Comments Off

PHP permission errors on site after PHP upgrade on two websites by r0bbyr0b

Posted by | March 1, 2013 | Newest Projects

We have two websites that used to work well on our old server running an old version of PHP and MySQL. Our new server has PHP 5.3.21 and Mysql 5.5.30. Since moving these two PHP/MySQL based sites we are unable to upload images in the admin panel… (Budget: £20-£250 GBP, Jobs: MySQL, PHP)

Go to Source

88 total views, 1 today

Tags: , , , , , , , , , , , ,